楼主: cxy199088
695 6

[程序分享] 【免费】2019年7月31日到期的64位SID【SAS 9.4】 [推广有奖]

  • 0关注
  • 3粉丝

大专生

56%

还不是VIP/贵宾

-

威望
0
论坛币
1490 个
学术水平
15 点
热心指数
17 点
信用等级
13 点
经验
1679 点
帖子
43
精华
0
在线时间
46 小时
注册时间
2017-9-13
最后登录
2018-9-20

cxy199088 学生认证  发表于 2018-9-13 00:48:17 |显示全部楼层
本帖最后由 cxy199088 于 2018-9-14 02:26 编辑

2015年9月9号的原始版本,用尾号为846的,之后的版本用尾号为848的。

SAS94_9C11SR_70085846_Win_X64_Wrkstn.txt (5.5 KB) SAS94_9C11SR_70188848_Win_X64_Wrkstn.txt (5.16 KB)
关键词:sid license 商学院 ice CEN

已有 1 人评分学术水平 热心指数 信用等级 收起 理由
cooloutman + 1 + 1 + 1 奖励积极上传好的资料

总评分: 学术水平 + 1  热心指数 + 1  信用等级 + 1   查看全部评分

加油吧,少年!
stata SPSS
andylsr 学生认证  发表于 2018-9-13 13:33:36 |显示全部楼层
下来试试
回复

使用道具 举报

鞠gt 发表于 2018-9-13 23:22:24 |显示全部楼层
谢谢!!!
回复

使用道具 举报

eviljimi76 发表于 2018-9-16 12:34:11 |显示全部楼层
谢谢,更新成功,不过没有EM模块。
回复

使用道具 举报

0熊童子0 发表于 2018-9-17 19:52:10 |显示全部楼层
为何我安装时显示“所选的SID文件不用于正在部署的订单,因为技术支持软件安装点编码值不匹配。”呢?
小白待解救
回复

使用道具 举报

cxy199088 学生认证  发表于 2018-9-17 21:05:46 来自手机 |显示全部楼层
0熊童子0 发表于 2018-9-17 19:52
为何我安装时显示“所选的SID文件不用于正在部署的订单,因为技术支持软件安装点编码值不匹配。”呢?
小白 ...
你打开TXT文件,直接选取从Proc到Run那段code,到你的SAS 9.4里面跑一下就OK。
回复

使用道具 举报

cxy199088 学生认证  发表于 21 小时前 |显示全部楼层
希望更多的人看到。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 我要注册

GMT+8, 2018-9-21 22:39